【領導和員工比什么】馬云:領導永遠不要跟下屬比技能,下屬肯定比你強;如果不比你強,說明你請錯人了。比什么?1.比眼光:比看得遠;2.比胸懷:不是能力強弱,而看誰能包容誰;3.比實力:在所有人都沒辦法的時候你還有辦法?!獌炐愕念I導 人的素質就是眼光、胸懷和實力。

 

 





三日縮量指標:

KP:=(VOL);

A1:=REF(KP,1);

A2:=REF(KP,2);

A3:=REF(KP,3);

COUNT(KP<A1,1) and A1<A2 and A2<A3;

二日縮量指標:

KP:=(VOL);

A1:=REF(KP,1);

A2:=REF(KP,2);

COUNT(KP<A1,1) and A1<A2  ;

 

上證副圖:

KLINE(INDEXC>INDEXO,INDEXO,INDEXH,INDEXL,INDEXC,1),COLORRED; 

KLINE(INDEXC<=INDEXO,INDEXO,INDEXH,INDEXL,INDEXC,0),COLORGREEN;